Incident

Inaccessibilité globale des serveurs d'autorisation (SAA) BNP et Cetelem

Closed | Jan 08, 2019 | 17:45 GMT+01:00

La BNP confirme la résolution de l'incident général.

Affected components

  • Collect : Authorization
  • E-commerce technical platform

Resolved | Jan 08, 2019 | 17:40 GMT+01:00

La BNP confirme la résolution de l'incident général.

Monitoring | Jan 08, 2019 | 16:44 GMT+01:00

Nous n'observons plus d'erreur de connexion vers les SAA de la BNP depuis 15H55 environ.
L'incident est toujours ouvert côté BNP, nos équipes restent en observation.

Waiting | Jan 08, 2019 | 15:20 GMT+01:00

Les demandes d'autorisation vers les SAA de la BNP sont à nouveau en erreur depuis 15H08.
La BNP confirme ce sursaut à l'incident ouvert ce matin à 11H.
Cetelem ne semble pas impacté.

Resolved | Jan 08, 2019 | 14:55 GMT+01:00

BNP confirme la résolution de l'incident et le retour à la normale de leurs services d'autorisation aux alentours de 13H00. De notre côté, nous constatons un rétablissement total des services à 14H00.

Monitoring | Jan 08, 2019 | 13:03 GMT+01:00

BNP confirme un incident majeur impactant ses serveurs d'autorisations acquéreurs depuis 11H15 ce matin.
L'incident est en cours de résolution côté BNP.

Point à 13:00. Les autorisation CETELEM fonctionnent à nouveau depuis 12:30 ainsi qu'environ 40% des autorisations CB. L'incident est toujours ouvert et nous sommes en surveillance des actions de résolutions de la BNP.

Waiting | Jan 08, 2019 | 12:20 GMT+01:00

BNP confirme un incident majeur impactant ses serveurs d'autorisations acquéreurs depuis 11H15 ce matin.
L'incident est en cours de résolution côté BNP.